warning

This report is hidden because a patch hasn't been released yet.

Cross-site Scripting (XSS) - Generic in mautic/mautic

Valid

Reported on

Apr 19th 2021


Ruth Cheesley validated this vulnerability a month ago
ranjit-git has been awarded the disclosure bounty
The fix bounty is now up for grabs
Ruth Cheesley
a month ago