ipycache

vulnerability remote code execution (rce)
severity 3.8
language python
registry pypi

Overview

Affected versions of this package are vulnerable to Remote Code Execution (RCE) in the ipycache.load_vars method.