villagedefrance/opencart-overclocked

vulnerability cross-site scripting (xss)
severity 6.1
language php
registry packagist

Overview

villagedefrance/opencart-overclocked is an Advanced Shopping Cart CMS.

This package is vulnerable to Cross-site Scripting (XSS) attacks via the GET parameter.

References