lavalite/cms

vulnerability cross-site scripting (xss)
severity 5.4
language php
registry packagist

Overview

lavalite/cms is an implementation of Content Management System based on Laravel 5.5.

This package are vulnerable to Cross-site Scripting (XSS) attacks via the #client/job/job/Zy8PWBekrJ/edit# page.

References