hotarucms/hotarucms

vulnerability cross-site scripting (xss)
severity 9.8
language php
registry packagist

Overview

hotarucms/hotarucms is a Bookmarking CMS for PHP 5.3, this package is vulnerable to Cross-site Scripting (XSS) via. the admin_index.php?page=settings SITE_NAME field.