svg2png

vulnerability cross site scripting (xss)
severity 7.2
language javascript
registry npm

Overview

Affected versions of this package are vulnerable to Cross-site Scripting (XSS) via the SVG document.