larvitbase-www

vulnerability directory traversal
severity 7.7
language javascript
registry npm

Overview

Affected versions of this package are vulnerable to Directory Traversal.